DepanneTonPC, dépannage et aide informatique

Bienvenue : Connexion | Inscription
La date/heure actuelle est 29 Mai 2024 à 1:06 FAQ | Rechercher | Membres | Groupes

souci materiel


 
 
Ce que nous vous conseillons :
  1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs
  2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.
Poster un nouveau sujet   Répondre au sujet    DepanneTonPC Index du Forum -> Matériel
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
isa602



Inscrit le: 26 Déc 2011
Messages: 1

MessagePosté le: 26 Déc 2011 à 16:29    Sujet du message: souci materiel Répondre en citant

Bonjour à tous!
Quelqu'un saurait il m'aider svp?

Voilà mon souci:

mon PC à des soucis de blocages intempestifs depuis quelques temps ce qui fige tout (plus de souris, plus de clavier...) et ça s'est empiré puisque il fallait redemarrer plusieurs fois: des fois ventilo du processeur qui tourne a fond et ne ralenti pas; des fois 1 bip long et 1 ou 2 courts...

J'ai donc voulu reinstaller windows et creer des partitions car je me suis dit qu'il va me lacher...et je pense que le souci est plus materiel là.

Je n'arrive pas toujours a acceder au master cd il me marque demarrage de windows 98! alors que c'est le master d'XP de mon PC.
Il m'indique des fois qu'il n'a pas reussi a booter sur le CD donc fail, retry? etc...donc on redemarre.
Quand il veut bien ouvrir le CD: là j'ai creer les partitions alors c'etait en NTFS et là il laisse pas le choix c'est FAT32. Apres j'ai formaté et le master cd remet en ntfs on dirait.
Je reinstalle windows mais ca bloque en pleine installation des fois et comme l'installation necessite des redemarrages automatiques et bien je me retrouve souvent à la page de depart et il ne boot pas. donc redemarrages...et pas de windows bien installé. Là j'en suis à là justement donc à chaque fois que win est installé mais peut etre pas comme il faut?...et bien il redemarre en boucle au bout de 3 secondes environ!

J'ai plus d'idées...
J'ai déjà enlevé la pile pendant 30mn à plusieurs reprises ca ne fait rien
J'ai enlever chacune des 2 barettes mais une genere 1 bip long et 2 courts on dirait et l'autre ne fais pas plus demarrer donc c'est aleatoire...
Pour recuperer mes données j'ai branché un autre HDD en master, là mon ordi démarre et j'ai eu acces sans souci à mon HDD mais les soucis materiels sont quand meme là.
J'ai démonter le ventilo du process pour nettoyer il avait vraiment besoin...
Je precise que c'est un packard bell apparemment on fait pas ce qu'on veut avec cette marque...et aussi qu'un an apres l'achat en 2007 j'ai du changer la carte mere pour une d'occas car elle avait grillée.

Alors si qqu'un avait une idée je prends!!!!!!!

merci!!! 
 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Ajouter à : Scoopeo del.icio.us Digg this Technorati fuzz
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    DepanneTonPC Index du Forum -> Matériel Toutes les heures sont au format GMT + 2 Heures
 
Page 1 sur 1 

 
Sauter vers:  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum